yfla.wrap("Ce contenu multimedia requiert Flash 9 (ou plus) pour \u00eatre visualis\u00e9.", "Installez Flash 9", "http:\/\/www.adobe.com\/shockwave\/download\/download.cgi?P1_Prod_Version=ShockwaveFlash", "");
 
franchement, ces journalistes me donnent envie de vomir !!!!!!!!!!!!!