J'étais absente et je vous demande pardon mais ce n'est pas de ma faute, voilà ce qui m'est arrivé

j'étais partie quelques jours et à mon retour, patatras, plus de net . J'ai appelé le fournisseur, il m'a dit que c'était mon ordi ( comme d'hab, c'est jamais eux , ben voyons). Seulement, mon ordi , il n'a aucun souci , je sais j'étais partie,il fonctionnait et à mon retour , plus rien . Je suis passée par toutes les personnes au téléphone, le dernier qui est technicien m'a certifié que c'était mon modem . Gentil celui là, j'ai oublié de lui demander son nom et son adresse ( je suis vraiment tête en l'air ) J'ai eu mon nouveau modem hier et , marchait pas non plus, j'ai de nouveau téléphonné et de nouveau on m'a dit, " cela vient de l'ordi " Je me suis fachée toute rouge, cela devait se voir car le monsieur ne voulait plus me parler , il faut dire que ce n'était pas le gentil technicien qui m'expliquait les choses correctement même à prendre ma main à travers l'écran. Dans mon aventure, je leur ai demandé à ne pas payer min abonnement ce mois, vu que j'ai rien et bizarrement ce matin mon net fonctionne . Deux solutions s'offrent à moi.

La première: je dois être somnambule et j'ai réparé le net cette nuit , possible vu que je suis un brin sorcière

la seconde : ayant peur de me rembourser, ile fournisseur a réparé la ligne



Comme vous voulez, vous choisissez ( rires)



J'espère que vous ne m'en voulez pas de trop pour l'absence, j'ai fait mon petit mot, voir plus haut . J'espère que tout est redevenu normal dans les cables du net et que je pourrai de nouveau vous faire coucou de temps en temps